arithmétique
 
Accueil arrow Forums
wimsedu le forum
Bienvenue, Invité
Merci de vous identifier ou de vous inscrire.    Mot de passe perdu?
Re:stand APMEP (1 lecteur(s)) (1) Invité(s)
Aller en bas Répondre Ajouté aux favoris : 1
SUJET: Re:stand APMEP
#1932
bernadette (Admin)
Administrateur
Messages: 638
graph
Personne n'est connecté Cliquez ici pour voir le profil de cet utilisateur
stand APMEP Il y a 13 Années, 6 Mois Karma: 23  
Bonjour

WIMSEDU a un stand aux Journées Nationales de l’APMEP dimanche 25 et lundi 26 octobre.

Lycée Louis le Grand
123, rue Saint-Jacques, Paris 5e

http://www.apmep2010.fr/index2.php

Venez nous voir et faire connaissance si ce n'est pas encore fait !


Bernadette
 
  L'administrateur a désactivé l'accès public en écriture.
#1933
mathazay (Utilisateur)
Fresh Boarder
Messages: 12
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur
Sexe: Masculin jiipege Mathazay Lieu: Paris Date de naissance: 1954-04-19
Re:stand APMEP Il y a 13 Années, 5 Mois Karma: 0  
bonjour,

je suis passé sur le stand
voici l'exo qui pose problème lors de la lecture avec IE (et pas avec Firefox) http://wims.unicaen.fr/wims/wims.cgi?module=H3/stat/oefstat.fr&cmd=new&exo=baton
peux-tu le "mettre à jour" d'urgence (j'ai un ds vendredi prochain et il y figure)
grand merci

jean-pierre
jean-pierre
 
  L'administrateur a désactivé l'accès public en écriture.
#1934
bernadette (Admin)
Administrateur
Messages: 638
graph
Personne n'est connecté Cliquez ici pour voir le profil de cet utilisateur
Re:stand APMEP Il y a 13 Années, 5 Mois Karma: 23  
Je vais republier une version. mais à priori, le code html de l'exo est correct ... donc je ne sais pas si j'ai vraiment corrigé le problème IE.

Bernadette
 
  L'administrateur a désactivé l'accès public en écriture.
#1935
ccausse (Admin)
Administrateur
Messages: 71
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur
Re:stand APMEP Il y a 13 Années, 5 Mois Karma: 0  
cela fait effectivement très longtemps que cet exo ne marche pas sur IE, mais marche bien sur firefox...
Je l'ai retesté aujourd'hui sur IE (version 1.14, je ne sais pas s'il y a la dernière modification de Bernadette) et ça ne marche toujours pas...
Ce qui est curieux, c'est qu'il n'y a strictement aucune réaction quand on clique sur "Envoyer la réponse" si celle-ci est complète. Par contre, si elle n'est pas complète, il y a le message disant de la compléter.
Chantal
 
  L'administrateur a désactivé l'accès public en écriture.
#1936
mathazay (Utilisateur)
Fresh Boarder
Messages: 12
graphgraph
Personne n'est hors ligne Cliquez ici pour voir le profil de cet utilisateur
Sexe: Masculin jiipege Mathazay Lieu: Paris Date de naissance: 1954-04-19
Re:stand APMEP Il y a 13 Années, 5 Mois Karma: 0  
j'ai encore vérifié avec mes élèves ce matin... ce qui est curieux c'est qu'il n'y a pas de retour en arrière possible, ils se trouvent hors wims et sont obligés de se reloger
 
  L'administrateur a désactivé l'accès public en écriture.
#1937
bernadette (Admin)
Administrateur
Messages: 638
graph
Personne n'est connecté Cliquez ici pour voir le profil de cet utilisateur
Re:stand APMEP Il y a 13 Années, 5 Mois Karma: 23  
Je propose déjà de fermer ce fil stand apmep et d'en ouvrir un autre car le sujet a changé.
Bernadette
 
  L'administrateur a désactivé l'accès public en écriture.
Revenir en haut Répondre
Développé par FireBoardObtenir les derniers messages directement sur votre PC
© 2024 WimsEdu
Joomla! est un logiciel libre distribué sous licence GNU/GPL.